An error occurred while installing byebug (), and Bundler cannot continue.

After running

You need to install build-essential on ubuntu, just run

After try again to install

Leave a Reply

Your email address will not be published. Required fields are marked *

CommentLuv badge